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Foreword
Thank you for purchasing the DAQ PharmBio Software.

This manual explains how to use the PharmBio viewer on Windows 95/98/2000 and
NT4.0. Please read this manual carefully before operating the software to ensure its
correct use. After you have read this manual, keep it in a safe place where it can be

referred to anytime a question arises.
Notes

• The contents of this manual are subject to change without prior notice.

• Every effort has been made in the preparation of this manual to ensure accuracy.
However, if any questions arise or errors are found in this manual, please inform the
nearest Yokogawa sales representative office.

• Copying or reproduction by any means of all or any part of the contents of this manual
without permission is strictly prohibited.

• Simultaneous use of this software on two or more computers is prohibited.

Simultaneous use by two or more users is also prohibited.
• Transfer or loan of the software to a third party is prohibited.
• Once the software is unpacked, Yokogawa will not guarantee the designed operation

of the software, except when the original floppy disk is found to be physically
defective.

• Yokogawa will not accept any responsibility for damage caused directly or indirectly

as result of use of this software.
• The serial number will not be reissued, therefore, it must be kept in a safe place.

Trademarks
• Windows is a registered trademark of Microsoft Corporation.
• MS-DOS is a registered trademark of Microsoft Corporation.

• Lotus1-2-3 is a registered trademark of Lotus Development Corporation.
• Other product names are trademarks or registered trademarks of the corresponding

companies.

Revisions
July. 2000 First edition



ii IM 04L01B02-62E

Contents

About the PharmBio Viewer ............................................................................................................................. iii

Overview of Functions ..................................................................................................................................... iii

Starting the PharmBio Viewer .......................................................................................................................... iii

Data Structure and Application Environment ................................................................................................... iii

1 Basic Operations ................................................................................................................................. 1

2 Data Management ................................................................................................................................ 2

About Link Importing ........................................................................................................................................ 4

Backing Up Data .............................................................................................................................................. 5

2-1 Importing Measurement Data Files ......................................................................................................... 5

2-2 Deleting Measurement Data Files ........................................................................................................... 6

3 Graph Management ............................................................................................................................ 7

3-1 Graph Management ................................................................................................................................ 7

3-2 Setting Graph Details .............................................................................................................................. 8

3-3 Setting Channels ................................................................................................................................... 10

3-4 Graph Management Operation .............................................................................................................. 11

3-4-1 Creating New Graphs ................................................................................................................ 11

3-4-2 Modifying Graphs ....................................................................................................................... 13

3-4-3 Deleting Graphs ......................................................................................................................... 13

3-4-4 Displaying Graphs ...................................................................................................................... 13

4 Common Graph Operations ........................................................................................................ 14

4-1 Setting the Time Axis Magnification of the Graph .................................................................................. 18

4-2 Specifying the Active Group .................................................................................................................. 18

4-3 Specifying the Active Channel ............................................................................................................... 18

4-4 Displaying the Data at the Cursor Position ............................................................................................ 19

4-5 Showing and Hiding Groups .................................................................................................................. 19

4-6 Changing the Start Position of the Graph Display Using the “Data Locator” ......................................... 20

4-7  Displaying the Alarm & Message Information ......................................................................................... 21

5 Comparison Graphs ......................................................................................................................... 22

5-1 Switching to the Compare Mode ........................................................................................................... 22

5-2 Comparison Procedure ......................................................................................................................... 23

5-3 Switching to Normal Graphs .................................................................................................................. 24

6 Data Conversion ................................................................................................................................. 25

7 Printing ..................................................................................................................................................... 27

7-1 Setting the Printer .................................................................................................................................. 27

7-2 Printing and Previewing ......................................................................................................................... 28



iiiIM 04L01B02-62E

About the PharmBio Viewer

PharmBio Viewer is a viewer software application that converts data files and displays graphs.

Overview of Functions
Converts the display data files and event data files to data files that are used by the viewer.

Compares the graphs of the data selected from the data file, displays numerical (digital) values

at the cursor position, and prints the graphs.

Converts the displayed graph data to ASCII, Lotus, and Excel formats to be saved.

Starting the PharmBio Viewer
Click the PharmBio Viewer icon or select the program from the launcher to start the PharmBio

Viewer.  The PharmBio Viewer reads the INI file when it starts.  The list of existing projects and

current selected project information are used to initialize the software.  (A message

“Initializing...” appears while the initialization is in progress.)

Data Structure and Application Environment
The PharmBio Viewer imports the display data and event data files and converts them into a

format used by the program.  From the converted data files, you can select specific data to be

displayed on a graph and register the settings as a graph detail setup file.  This information can

also be saved.  The setup file can be used to manage and display various graphs.  In addition,

projects are used to manage various graph detail setup files.  A single user may create multiple

projects.
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1 Basic Operations

Carry out the following basic operation to display graphs.

Import the data file using the data file manager.

      ↓

Set the project.  (The PharmBio Viewer manages the graphs in terms of projects.)  The graph

manager is used to create, modify, or delete the graph detail setup files.

      ↓

Using the graph detail setup dialog box, select the measurement data (channel) from the

imported data file list, and configure the graph to be displayed.  (Up to four groups (display

areas) can be displayed on one screen (window).  Graphs of up to 10 channels of measured

data can be displayed in each group.))

      ↓

Display the graph that was created.

[Tool Bar]
Data manager

Print

Print preview

Graph manager

Graph detail setup

Expand/Reduce 
the time axis

Digital view

Graph display position

Graph display group

Graph compare display

Convert and 
save data

Graph display 
window

Digital view

Alarm&message information
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2 Data Management

The Data Manager is used to import or delete data files.  The data files that are imported and

converted are stored in the data folder (.\data).  Files that have been converted in the past

cannot be imported again.  The converted data files are used by the Graph Manager to create

graphs.

[Data File Manager]

Exist Data Files

Information about the 
selected data files

Import button
Delete data file button

Batch information 
display button

Data Link Mode
check box

“Exist Data Files”

Data files in the current data folder are listed.  You can select multiple files to be deleted.

“File Information”

Information about the selected file in the exist data files is displayed.

“Import” button

Imports and converts the data file.  Two types of files can be imported: display data file [.dds]

and event data file [.dev].  After importing the file, it is converted and stored.  The file extension

changes to [.XDS] and [.XEV].  If you select the "Data Link Mode" check box and click the

"Import" button, a link import is carried out.

“Delete” button

Deletes the selected files in the exist data files (from the data folder).

"Data Link Mode" check box

Select this check box when carrying out link import.  To actually link-import the file, click the

"Import" button.  (For information on link importing, see the latter section.)
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“Batch Inf” button

This button is activated when batch information exists in the data file.  Press the [Batch Inf >>]

button to expand the dialog box to the right to display the batch information.  Press the [Batch

Inf <<] button to set the dialog box back to its original size.

2 Data Management



4 IM 04L01B02-62E

About Link Importing
Overview

If the data of the file to be imported can be linked to the graph in the current project, the file is

registered in the link definition file as linkable data.  There is a link definition file for each graph

definition file and link information is registered for each group/channel in the link definition file.

The link definition file is stored to the link folder (.\link) in the current project.  The linked data are

displayed as a part of the existing graph.  Linked data cannot be partially deleted.  The data file

containing the link-imported data is stored to the same folder as the link definition file.  An

underbar "_" is placed before the data file name.  A new data file that does not contain linkable

data is not stored.

(* The word channel above refers to the unit of graph data from 1 to 10 that is used to register to

the group in the application.)

Link Conditions

• The time of the graph data including the data that are already linked and the time of the graph

to be linked do not overlap.  (There is an interval equal to 1 sample between the time of

measurement of the graph data and the start time or stop time of measurement of the other

graph.)

• Data that contains time before the stop time of the first graph cannot be linked.

• The start time of the data to be linked is an integer multiple of the sample rate of the start time

of the first graph data.

• The data information matches.

Header information

File type

Format

Sample rate

Model-specific serial number

(Linkable if the file message is the same even if the serial number is different)

Channel information

Channel number

Decimal point position

Unit

Note
Even if the above conditions are met, we recommend that the time between the end of the registered

graph file and the file to be linked be less than one month.  If a large time gap exists between these two

files, it will consume a large amount of memory.

2 Data Management
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Backing Up Data
Overview

All the files used by the Viewer are automatically stored in the backup folder.  The directory

structure of the backup folder is the same as the data folder and all project folders in the current

directory.

Backup

• Data file

The data file is stored to the backup data folder as it is imported.

• Graph definition file

The graph definition file is stored to the folder with the same name as the current project

folder in the backup folder when it is created or changed.

• Link definition file

The link definition file is stored to the link folder that is located in the folder with the same

name as the current project folder in the backup folder when data are link-imported and the

link definition file is created or changed.

• Link data file

The link data file is stored to the link folder that is located in the folder with the same name as

the current project folder in the backup folder as the data are link-imported.  (If the file is a

new link data file and there are no data to be linked, it is not stored.)

2-1 Importing Measurement Data Files
Operating Procedure

1. On the [File] menu, click [Data Manager].

2. The [Data Manager] dialog box opens.

3. Check the [Link] check box.

4. Press the [Import] button to display the file selection dialog box.

5. Select the data file you wish to import and click the [Open] button.

6. The data files that have been imported are listed.

* Files that can be imported are display data (.dds) and event data (.dev) files.

2 Data Management
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2-2 Deleting Measurement Data Files
Operating Procedure

1. Select the files you wish to delete from the data files listed in the [Data Manager]. (Multiple

selections are possible.)

2. Click the [Delete] button to delete the selected files.

2 Data Management
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3 Graph Management

The Graph Manager is used to create, modify, or delete the graph detail setup file for the

current project.  It is also used to display the graph.

3-1 Graph Management
[Graph Manager]

Create new graph

Delete graph

Modify graph

Display graph

Graph detail setup list

“New”

The [Graph Detail] dialog box opens for you to create a new graph.

“Delete”

Deletes the selected files in the graph list.

“Modify”

The settings of the selected graph in the list are modified in the [Graph Detail] dialog box.

“Open”

Displays the selected graph in the list.

“Graphs”

Displays a list of graph detail setups that have been created in the current project.
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3 Graph Management

3-2 Setting Graph Details
[Graph Detail]

Graph name

Comment

Graph display start date and time

Data Locator

Graph background color

Grid line color

Preview screen for the graph background and grid line

Group tab

Waveform line type

Waveform line color

Y-axis display span

File/Tag

Delete channel

Add channel

“Graph Name”

The graph name is displayed.  You can enter or edit the name.

“Comment”

A comment regarding the graph is displayed.  You can enter or edit the comment.

“View Start Data and Time”

Displays the starting date and time of the range displayed in the graph.  This is the earliest date

and time of the data in the graph.

“Data Locator”

Displays the [Data Locator] dialog box.  This dialog box displays the range in which the channel

data reside within the graph display range for each group.

“Graph background color”

Adjusts the background color of the graph display area.

“Grid color”

Adjust the color of the grid lines displayed in the graph display area.

“Preview screen for the graph background and grid line”

Displays a preview of the adjusted background and grid line colors.

“Group tab”

Selects the displayed graph group.
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3 Graph Management

“Waveform line type”

The type of line used to display the graph.  You can select from two styles of lines, [Fill] and

[Line], from the pop-up menu that appears by right-clicking the area.

“Waveform line color”

This is the color of the waveform lines.  You can select the displayed color from the pop-up

menu that appears by right-clicking the area.

“Y-axis display span”

Indicates the upper and lower limits of the Y-axis.  Click the span entry area to edit the value.

You can also right-click the area to display a pop-up menu in which you can set the same value

on all channels.

“File/TAG”

Displays the file name in which the channel data are stored and the tag name.

“Add channels”

Displays the “Select Channel” dialog box in which you can add the channel data within the

selected data file to the graph display group.

“Delete channels”

Deletes the selected channel data from the group in the "Graph Detail" dialog box.
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3-3 Setting Channels
[Select Channel]

Batch information 
display button

Select the file

Information about 
the selected file

Channel list of the 
selected file

“Select Data File”

Select the data file from the drop-down list of the combo box.

“File Information”

Displays the information about the selected data file.

“Channel list of the file”

Displays the channel data list within the selected data file.

“Batch Inf” button

This button is activated when batch information exists in the data file.  Press the [Batch Inf >>]

button to expand the dialog box to the right to display the batch information.  Press the [Batch

Inf <<] button to set the dialog box back to its original size.

3 Graph Management
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3-4 Graph Management Operation
3-4-1 Creating New Graphs

Operating Procedure
1. On the [File] menu, click [Graph Manager].

2. The [Graph Manager] dialog box opens.

3. Click the “New” button to display the [Graph Detail] dialog box that is used to set the details.

4. Select the tab (1 through 4) of an arbitrary group.

5. Select the channels to be registered to the group.

Click the [Add] button to display the [Select Channel] dialog box that is used to select the

channels.  Select the data file of the channel you wish to register from the “Select Data File”

combo box, and select the desired channel from the “Select Channels” list.  Click the [OK]

button to return to the [Graph Detail] dialog box.

* The maximum number of channels that can be registered to a group is 10.

7. Select whether to show or hide the waveform for each channel.

Click the check box in the [File/Tag] area to turn ON/OFF the waveform.

8. Set the minimum and maximum values of the Y-axis display span.

Click the span entry area to edit the value.

3 Graph Management
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3 Graph Management

9. Set the waveform line color.

Right-click the [Color] area to display the color selection pop-up menu.  You can select any

of the preexisting colors or create a new color.

10. Set the waveform line type (* applies only to display data).

Right-click the [Style] area to display the waveform line selection pop-up menu.  You can

select the desired waveform line.

“Line type”

Line Displays the minimum and maximum values using two lines.

Fill The area between the minimum and maximum values is filled.

11. Enter the graph name and comment.

Enter the graph name and comment in the [Graph Name] and [Comment] entry boxes,

respectively.

12. Set the starting date and time of the graph display.

Enter the starting date and time of the graph display in the [Date] and [Time] entry boxes.

You can also specify the starting date and time by clicking the [Locate] button and using

[Data Locate].

13. Set the background color and the grid line color of the graph.

Set the [Back Color] slider to the desired position to set the background color.  Set the [Grid

Color] slider to the desired position to set the grid line color.
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3-4-2 Modifying Graphs

Operating Procedure
1. Select the graph you wish to modify from the [Graph Manager] dialog box.

2. Click the [Modify] button.

3. The [Graph Detail] dialog box corresponding to the graph is displayed.  The operation is the

same as when creating a new graph.

3-4-3 Deleting Graphs
Operating Procedure

1. Select the graph you wish to delete from the [Graph Manager] dialog box.

2. Click the [Delete] button to delete the graph.

3-4-4 Displaying Graphs
Operating Procedure

1. Select the graph you wish to display from the [Graph Manager] dialog box.

2. Click the [OK] button to display the graph.

Note
If multiple graph viewers are opened, you can make changes in each graph viewer.  However, only the

content of the last file that is closed and saved is stored to the graph definition file.  In addition, note that if

you update all the graphs at the time when the data file manager is started, the graph viewer is updated

using the data that are opened last.

3 Graph Management
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4 Common Graph Operations

The graph can be displayed in the normal mode (displays graphs in groups) or in the compare

mode.  You can drag the display area with the mouse to display and move the cursor.  You can

also display the value of the graph in the [Digital View] dialog box.

Waveform display 
area

Active channel
Active group

Cursor

Time axis 
magnification

“Active group”

Shows the group number.  The number of the active group are displayed brightly.

“Active channel”

Displays the information about the active channel for each group.  The color of the displayed

character string matches the color of the graph of the active channel.

“Waveform display area”

This is the area where the graph is displayed.

“Cursor”

You can point to the same time position on the graph of all groups.  The value displayed in the

“Digital View” dialog box corresponds to the data of the graph at the cursor position.

“Time axis magnification”

You can set the magnification for the time axis.  Right-click the area to display a pop-up menu.

Select magnification from the choices given.  You can also change the magnification using

[Data Zoom In] and [Data Zoom Out].
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4 Common Graph Operations

[Digital View]

Cursor movement button

Time at the cursor position

Maximum value

Minimum value

File name
Tag name/channel number Data number

“Cursor movement button”

Moves the cursor position on the graph of the active channel by an amount equal to the time

interval of the data.

“Time at the cursor position”

Indicates the time (date and time) of the data existing at the current cursor position.

“File name”

Displays the data file name of the channel data existing at the cursor position.

“Channel number”

Displays the channel number of the channel data existing at the cursor position.

“Minimum value”

Displays the minimum value of the channel data existing at the cursor position.

“Maximum value”

Displays the maximum value of the channel data existing at the cursor position.

“Data number”

Displays the data number of the channel data existing at the cursor position.
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4 Common Graph Operations

[Data Locator]

Group tab

File/Tag

Data display area

Time axis expand/reduce 
button

“Group tab”

Selects the group.

“File/TAG”

Displays information about the channel data, which are displayed within the selected group

(data file name and tag).

“Data display area”

Indicates the graph display area of the channel data, which are displayed within the selected

group, using bar graphs.

“Time axis expand/reduce button”

You can change the magnification of the time axis.
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“Alarm&Message Information”

Information type tab

Active graph information

Information display list

"Active graph information"

Displays the information about the active group and graph.

"Information type tab"

Clicking the tab switches the type of information that is displayed between alarm information

and message information.

"Information display list"

Displays the alarm or message information according to the selected tab.

4 Common Graph Operations
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4 Common Graph Operations

4-1 Setting the Time Axis Magnification of the Graph
Operating Procedure

1. On the [View] menu, click [Data Zoom In] or [Data Zoom Out].

Select Data Zoom In to increase the magnification; select Data Zoom Out to decrease it.

You can also right-click the magnification entry area in the [Graph View] dialog box to

display a pop-up menu in which you can select the value.  In addition, the toolbar button

can be used (see the figure below).

4-2 Specifying the Active Group
Operating Procedure

1. In the [Graph View] dialog box, click the display area of the group to be activated.  If it is

already active, the active channel changes.

4-3 Specifying the Active Channel
Operating Procedure

1. In the [Graph View] dialog box, click the display area of the active channel.  You can also

right-click the area to display the channel display pop-up menu and make the selection.

2. The active channel switches every time the area is clicked.  The Y-axis of the graph

displays the active channel scale.
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4 Common Graph Operations

4-4 Displaying the Data at the Cursor Position
Operating Procedure

1. On the [View] menu, click [Show Digital] to place a check mark.

2. The [Digital View] dialog box is displayed.

3. By clicking the displayed graph a cursor appears.  The value of the data at the cursor

position is displayed in the [Digital View] dialog box.

Cursor movement 
button

4. Moving the cursor

The cursor can be moved by dragging the mouse.  However, you can click the [cursor

movement] button in the [Digital View] dialog box to move the cursor with respect to the

current active channel of the active group.  The cursor moves by an amount equal to the

time interval of the data.  You can also use the left and right arrow keys to do the same.

4-5 Showing and Hiding Groups
1. On the [View] menu, click [Group1], [Group2], [Group3], or [Group4] to place or remove the

check mark.  This action toggles the group display (show or hide).  You can also use the

toolbar to do the same.
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4-6 Changing the Start Position of the Graph Display Using the “Data Locator”
Operating Procedure

1. On the [View] menu, click [Data Locate].

2. The [Data Locator] dialog box opens.

The [Data Locator] indicates the existence (or the lack) of data with bar graphs.  You can

use the Y-axis span of the graph to check the waveform data that are not displayed.  Select

the desired time position by scrolling and click the [OK] button to update the display start

position of the graph.

Group tab

File/Tag

Data display area

Time axis expand/reduce 
button

For other graph settings, the [Graph Detail] dialog box is used.

On the [View] menu, click [Graph Detail] to display the [Graph Detail] dialog box.

(See section 2, Graph Management.)

4 Common Graph Operations
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4 Common Graph Operations

4-7  Displaying the Alarm & Message Information

Operating Procedure
1. On the [View] menu, select [Alarm&Message Information].  (If there is no alarm & message

information in the data file of all graphs that are allocated to the active group, this command

cannot be selected.)

2. The [Alarm&Message Information] dialog box opens.

The alarm & message information is a list that is created by reading the alarm and message

information from the data file of all graphs that are allocated to the active group.  The alarm

information that is extracted is the same information as the alarm summary of the channel

of the corresponding graph.  The message information reads all the data from the data file

of the corresponding graph.  However, if the appropriate data file is redundant, the order of

the graph assignment in the group is registered as an ID number in the [ID] item in the

message information of the same data file that is already displayed.  Use the information

type tab to switch between alarms and messages.  You can also copy the information to the

clipboard by selecting multiple lines and pressing the "CTRL+C" keys.

(The order in which the numbers are displayed in the [ID] item of the message information is the

order in which the graphs are assigned.  The order number of the graph with the same message

information with a common data file is listed.)
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5 Comparison Graphs

The registered groups are displayed in the same graph display area for making comparisons.

Compare position 
mark

Scroll mode

“Compare position and mark”

The position for making the comparison is indicated by a diamond mark [♦] for each group.

When the scroll mode is set to [compare], the specified position of each group is aligned and the

graphs are redisplayed.

“Scroll mode”

Selects the active group and [compare].  If group is selected, the selected group is activated.  In

this case, all graphs other than those in the active group are grayed.  If [Compare] is selected,

the specified position of each group is aligned and all groups are activated for making

comparisons.

5-1 Switching to the Compare Mode
1. On the [View] menu, click [Compare].

2. The graph enters the compare mode.  The graphs of displayed groups are redisplayed in

the same display area.  At this point, the graphs are not aligned yet for making

comparisons.

3. When a comparison is made the first time, the first data point of each group is placed at the

“compare position.”
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5 Comparison Graphs

5-2 Comparison Procedure
Operating Procedure

1. When the graph enters the compare mode, scrolling is performed on the current active

group.  The waveforms of channels of the inactive group are grayed, and scrolling is not

performed on these waveforms.

2. Determine the “compare position.”

Scroll or move the cursor to align the cursor to the position at which to make the

comparison.  Then, click the [Mark Compare Point] button in the [Digital View] dialog box or

press the [Enter] key to establish the position.  A ♦ mark appears at the established

position.

3. Change the group to be compared.

Right-click the [Scroll Mode] display area located at the lower left corner of the [Graph View]

dialog box.  The [Scroll Mode] selection pop-up menu appears.  Select the desired group

and perform step 2.

4. Make the comparison.

After specifying the position at which to make the comparison for all groups, select

[Compare] in the [Scroll Mode] selection pop-up menu.  All groups are activated and the

compare positions are aligned.  The graph of all groups can be scrolled in sync with one

another.  In this case, the time axis of the graph displays time relative to the “compare

position.”

Compare position 
mark

“Compare position and mark”

The compare position specified in each group is aligned when the comparison is carried out.
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5 Comparison Graphs

5-3 Switching to Normal Graphs
Operating Procedure

1. On the [View] menu, click [Compare] to remove the check mark.  You can also use the

[Compare Mode] button on the toolbar to do the same.

2. The graphs are redisplayed as normal graphs.
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6 Data Conversion

The data of the selected graph are converted to any of the three data formats to be saved in a

file.

[Data Exchange]

Data format

Conversion range

Destination file

Output file display 
check box

“Data Format”

Specify the data format of the graph to be converted.  Select ASCII, Lotus, or Excel as the data

format.

“Conversion range”

You can select whether to convert the range of the graph that is currently displayed or all of the

data registered in the graph.

“Destination file”

Click the [File] button to display the file dialog box, and select the output destination file.

“Output file display check box”

If this box is checked, the file is displayed after the data conversion.
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6 Data Conversion

Operating Procedure
1. On the [Tool] menu, click [Data Exchange].

2. The [Data Exchange] dialog box opens.

3. Select the data format and the conversion range.

Specify “ASCII,” “Lotus,” or “Excel.”  The conversion range can be set to the current graph

display range or all the data registered in the graph.

4. Specify the destination file using the [File] button.

5. Click the [OK] button.

The relevant data are saved to the file.  (If the output file display box is checked, the saved

file is opened using an application corresponding to the file type.)



27IM 04L01B02-62E

7 Printing

7-1 Setting the Printer
1. On the [File] menu, click [Printer Setup].  The printer setup screen appears.

2. Set the printer.
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7 Printing

7-2 Printing and Previewing
Prints the selected graph.

[Print]

Enter a title

Print information

Print channel information

Color printing

Print batch information

Print alarm&message
information

“Title”

You can enter or edit the title.

“Print Information”

Displays the information that is printed in the header section.

“Print channel information”

If print channel information is specified, channel information is added to the header section for

printing.

“Color printing”

Set the print color mode.

“Print Batch Information”

This function is activated if the data file assigned to all groups of the graph to be printed is the

same, the batch information is present and is valid.  Check this box to print the batch

information.

"Alarm&Message Information"

This function is activated, if alarm & message information exists in the data file of any of the

graphs that are assigned to the active group.  Check this box to print the alarm & message

information.
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Operating Procedure
1. On the [File] menu, click [Print].

2. The [Print Mode] dialog box appears.

3. Set the color, enter the title, and click the [OK] button.

4. The print dialog box appears.

5. Click the [OK] button to start the printing.

* Preview the print in the same fashion.

7 Printing
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